All times are UTC+01:00




Post new topic  Reply to topic  [ 2 posts ] 
Author Message
PostPosted: Fri Sep 06, 2013 10:21 pm 

Joined: Fri Sep 06, 2013 10:15 pm
Posts: 1
Hi

Bin im Begriff für ein nichtkommerzielles Radio diese Software unter Linux einzusetzen.

Hab aber noch das Problem, das bei Last auf der Maschine wie dem transcodieren von Audiomaterial
das Prozessing anfängt zu stolpern bzw. unschöne Geräusche macht. Mit einem NICE Parameter scheint das
nicht besser zu werden.

Der Automation selber macht das nichts aus, und ein anderes Prozessing wie Jamin wird auch nicht beeinflusst.

Woran kann es noch liegen...?

--
Mfg Ruediger


Top
   
PostPosted: Sat Sep 07, 2013 10:01 pm 
Site Admin
User avatar

Joined: Mon Mar 17, 2008 1:40 am
Posts: 9528
Ich habe noch ziehmlich wenig Erfarung mit Linux, es ist durchaus moeglich daß ich irgendwas falsch mache. Nur zum check: Jack dreht in Realtime performance mode und Stereo Tool's performance setting ist auch am Maximum (ich glaube 99) eingestellt worden? (Versuche auch mal 98, vielleicht verursacht Stereo Tool sonst Probleme met Jack).


Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 2 posts ] 

All times are UTC+01:00


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Limited