All times are UTC+01:00




Post new topic  Reply to topic  [ 1 post ] 
Author Message
PostPosted: Tue Mar 12, 2019 7:48 pm 

Joined: Tue Mar 12, 2019 6:10 pm
Posts: 4
Hallo allen,

Sinds enkele dagen heb ik ST aangeschaft en het heeft me behoorlijk wat tijd gekost om e.e.a. te installeren.
Ik werk met AerOn radioautomatisering en omdat ik me langzamerhand wil ontdoen van allerlei hardware heb ik VBCable gedownload en ST aangeschaft (Basic). Nadat de software eenmaal goed werkte heb ik de PC afgesloten.
De volgende dag startte ik de PC (met W10) weer op, maar wat ik ook probeerde, ik kreeg geen muziek meer door ST, behalve (af en toe) een soort telefoon-piep.
Na uren proberen kwam er ineens weer muziek uit ST (geen idee waarom), maar voor de zekerheid heb ik dus van alle items maar screenshots gemaakt, ook van de audio instellingen in mijn PC.
Maar ook vandaag kreeg ik opnieuw geen muziek door de ST audioprocessing!
Ik ben opnieuw UREN bezig geweest en alhoewel ik alle instellingen exact weer zo ingesteld heb als gisteren, is me niet gelukt om AerOn af te laten spelen via VBCable en ST.
Wie o wie kan me helpen, wat doe ik verkeert? :cry:
Groeten uit Nijmegen,
Louis


Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 1 post ] 

All times are UTC+01:00


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Limited